raam `snelfunctie´

Technische informatie over de Renault Vel Satis
Plaats reactie
Gebruikersavatar
Martyn81
Berichten: 5
Lid geworden op: 13 mar 2014, 12:17
Locatie: Amersfoort

raam `snelfunctie´

Bericht door Martyn81 » 08 sep 2014, 07:33

Beste forumlezers,

Ik heb een leuke vel satis 2.0dci serie 2 uit italie gehaald maar weet dus niets over de technische achtergrond.
De functie dat het elektrische raam vloeiend in 1 keer naar beneden gaat werkt bij mijn auto niet. Het gaat met kleine stukjes per keer. Als ik het bovenste punt `in-leer` door de knop 10 sec vast te houden werkt het voor de rest van de rit perfect, maar zordra de auto langer dan een paar minuiten uit is geweest heb ik het zelfde euvel weer opnieuw. Dit gaat op beide ramen voor mis maar achter heb ik dat probleem niet.
Iemand een idee?
kabelbreuk van de permanente voeding van de geheugenstand?
comfortmodule op de raammotor?
ik weet het niet.

Komt iemand dit bekend voor?

Hans61
Berichten: 503
Lid geworden op: 28 jul 2009, 17:44
Locatie: Middelburg

Bericht door Hans61 » 08 sep 2014, 16:41

na het vervangen van de mini-lampjes in de raambedieningsknoppen van alle portieren (5 in het bedieningspaneeltje van de bestuurdersdeur en 3 x 1 in de andere deuren) hoefde ik tegen de verwachting in de ramen niet opnieuw in te leren. Uiteraard wel als de accu afgekoppeld is geweest. Is de accuspanning wel goed?
Vel Satis 3.5 Initiale automaat 2003, kleur Vert Abysse, km. bij aanschaf in juli 2018: 115760.
Vel Satis 2.0 privilege 2002, kleur Gris Sideral, km. bij aanschaf in november 2010: 115000 en ingeruild bij km. 219040 in juli 2018

Gebruikersavatar
stripedkrijn
Berichten: 247
Lid geworden op: 02 dec 2013, 14:31
Locatie: Blaricum

Bericht door stripedkrijn » 09 sep 2014, 21:58

Komt mij bekend voor. Ik had dat ook in de Laguna. Wat mij echter opviel, was dat het verschijnsel niet gebeurde bij regenweer.... Dan vlogen de ramen op en neer dat het een lieve lust was!
Ik heb bij de Laguna toen de raamrubbers met siliconenspray ingespoten en zie daar het verschijnsel was weg.
Kwam weliswaar langzaam weer wat terug na een paar maanden, maar even de ronde gedaan met het busje en alles liep weer als op rolletjes.

Ik denk dat het raam te veel mechanische weerstand heeft in de geleiders zodat het raam te vroeg stopt door de ingebouwde stop. Vergelijkbaar met het inleren omdat het raam niet verder kan als het bovenaan zit. De stroom die er dan wordt getrokken door de raambedienings-motortjes wordt opgeslagen en als het raam zwaar in de geleiders loopt schakelt het raam dus automatisch af als die opgeslagen stroom wordt bereikt of overschreden zodat het raam denkt dat het "bovenaan" is.
Ik zou eens een periode met veel regen afwachten. Dan een kwartiertje rijden en kijken of het beter gaat. Door de rijwind komt het regenwater immers op plaatsen waar het met een tuinspuit nooit komt.
Maar het kan natuurlijk nooit kwaad om de rubber geleidestrips in de deuren af en toe wat silicoontjes te voeren. Hierbij het raam helemaal naar beneden doen en de verticale rubbers even insprayen en daarbij ook naar beneden richten in de deur en daar de geleiders even inspuiten. Niet alles onder kliederen natuurlijk. Wel met beleid en uitsluitend de geleiders sprayen.
Verder, als een soort preventie, laat ik elke dag als ik in de auto zit alle ramen een paar keer helemaal op en neer gaan. Onder het motto: rust roest!
VelSatis 3.5 Initiale , Ph. 1 , 2002 , 241.872 > 324.500, 82-LD-FV , Noir Nacré.

Gebruikersavatar
Martyn81
Berichten: 5
Lid geworden op: 13 mar 2014, 12:17
Locatie: Amersfoort

Bericht door Martyn81 » 13 sep 2014, 18:52

Bedankt voor de tips, ik zocht het meer in een `computer/spannings' probleem. Maar de aangedragen dingen zijn makkelijk te proberen
Ik ga er na kijken. kom er op terug

André Vos
Berichten: 201
Lid geworden op: 16 jul 2011, 14:06
Locatie: Koudum

Bericht door André Vos » 13 sep 2014, 20:30

is het niet zo (correct me if i'm wrong) dat als het raam te veel weerstand voelt, met name omhoog dat ie ook weer een stukje naar beneden moet gaan?
als ik mij niet vergis heet dit klem beveiliging zodat je hand of vingers niet klem komt te zitten als het raam omhoog gaat?
dus als het raam met schokken omhoog gaat zonder een schokje naar beneden zou ik het niet in de weerstand zoeken
Vel Satis Privilege 2.2dci 2003 Nu een initiale phase 2

Hans61
Berichten: 503
Lid geworden op: 28 jul 2009, 17:44
Locatie: Middelburg

Bericht door Hans61 » 14 sep 2014, 10:16

Martyn, mijn ervaring is dat je het raam zowel in de bovenste stand als de onderste stand moet "inleren". Uit je eerste bericht kon ik niet opmaken dat je het complete inleren hebt gedaan.
Vel Satis 3.5 Initiale automaat 2003, kleur Vert Abysse, km. bij aanschaf in juli 2018: 115760.
Vel Satis 2.0 privilege 2002, kleur Gris Sideral, km. bij aanschaf in november 2010: 115000 en ingeruild bij km. 219040 in juli 2018

André Vos
Berichten: 201
Lid geworden op: 16 jul 2011, 14:06
Locatie: Koudum

Bericht door André Vos » 14 sep 2014, 19:14

op het forum ben ik al meerdere manieren tegen gekomen om het raam in te leren
manier 1. steeds in schokjes helemaal naar beneden en dan weer met schokken omhoog
manier 2, als het raam eenmaal dicht zit de knop 5 sec omhoog houden
manier 3. zie post hierboven

bij mij werkt manier 1 en 2 manier 3 heb ik nog nooit geprobeert

is het proberen waard
Vel Satis Privilege 2.2dci 2003 Nu een initiale phase 2

Gebruikersavatar
Thijs_U
Berichten: 26
Lid geworden op: 17 mei 2015, 15:44
Locatie: Zevenaar

Bericht door Thijs_U » 06 sep 2017, 14:00

Accu en dynamo defect!
Beiden vervangen voor €500!!! :-(

Vervolgens werken de ramen in schokjes naar boven en beneden.
Manier 2 heeft gewerkt! Dank voor de info.

Aanvullende vraag:
Werkt het alleen op de voorportieren en niet de achterportieren?

Alvast dank voor de reactie!
Safrane 2.0 (1997)
Scénic 1.6 16V RXE (2000)
Grand Scénic 1.6 16V Prive.Luxe (2003)
Vel Satis 2.0 Turbo 16V Exception, AUT (2006)

Heino
Berichten: 1268
Lid geworden op: 23 nov 2008, 22:04
Locatie: Heerlen

Bericht door Heino » 08 sep 2017, 15:30

@Martyn:
Ik denk dat je inderdaad ergens een spanning mist waardoor de module zijn geheugen verliest. De eerste verdachte is dan een draadbreuk in de kabelboom die door je voorportieren heen loopt, tussen portier en auto.
VS Phase II 2.0T 08-2006; mei 2008 16.000 Km - verkocht mei 2015 met 110.100 Km, Zilver Expression 18" 6-bak 68-TG-LJ.
Nu Ford Mondeo hatchback 2.0 automaat 145 pk.

Plaats reactie