remstoring bij optrekkende motor

Technische informatie over de Renault Vel Satis
Plaats reactie
Gebruikersavatar
EricVS
Berichten: 38
Lid geworden op: 30 dec 2010, 13:54
Locatie: Capelle aan den IJssel

remstoring bij optrekkende motor

Bericht door EricVS » 26 apr 2011, 22:11

Hallo,

Sinds een week geeft het display kort aan "remstoringsysteem" en het rode uitroeptekentje ;-( bij het optrekken. dit brand dan 1 seconden en verdwijnt dan weer. Dit is een week geleden onstaan en begin me toch wel zorgen te maken

Ik merk als ik langzaamn optrek dat die dit niet weergeeft. vreemd want als het een "fout" zou zijn zou die dit toch altlijd moeten weergeven lijkt mij als non-technikus"

Wie heeft dit ook wel eens meegemaakt ?

alvast dank

Eric
Vel Satis 2.2 DCI Exception 19-RX-HV Phase2

Heino
Berichten: 1266
Lid geworden op: 23 nov 2008, 22:04
Locatie: Heerlen

Bericht door Heino » 30 apr 2011, 21:23

Ik zie dat je ook problemen hebt met je achterruitrijsensoren.

Eerste verdenking:
Hoe oud is jouw accu en heeft die de aanbevolen capaciteit?
VS Phase II 2.0T 08-2006; mei 2008 16.000 Km - verkocht mei 2015 met 110.100 Km, Zilver Expression 18" 6-bak 68-TG-LJ.
Nu Ford Mondeo hatchback 2.0 automaat 145 pk.

Gebruikersavatar
EricVS
Berichten: 38
Lid geworden op: 30 dec 2010, 13:54
Locatie: Capelle aan den IJssel

Bericht door EricVS » 01 mei 2011, 20:10

Hallo,

Bedankt voor je antwoord.

Beide problemen zijn inmiddels opgelost.

1. Het remstoringssysteem bleek te laag niveau van remolie te zijn. Bij de renault dealer in Ridderkerk hebben ze die gratis bijgevuld.

2. De achteruitrijsensoren, dat bleek gewoon vuil te zijn ;-) na met de hand de auto te hebben gewassen is dat ook weer verleden tijd.

nu moet ik alleen nog een nieuw batterij kopen voor mijn keycard, de auto gaat met de ene keycard open en met de andere dicht ;-) niet zo handig maar ik denk dat dat en klein prblmpje is.

nogmaals dank

Eric
Vel Satis 2.2 DCI Exception 19-RX-HV Phase2

Lucka
Berichten: 12
Lid geworden op: 03 jul 2012, 22:22
Locatie: nijmegen

Bericht door Lucka » 09 aug 2012, 22:00

6 weken geleden ben ik ook een trotse eigenaar geworden van een vel satis 2.0 turbo. idd het is elke keer weer een genot om ermee weg te gaan.
Maar vanavod kreeg ik hem niet van de rem af, kreeg een melding dat het automatiche remsysteem kapot was. Ik dacht motor afzetten en dan zal het wel verdwijnen maar nee hoor hij bleef stil staan. Heb hem handmatig toch vrijgekregen en naar huis gereden. Op het forum gekeken en de remolie bijgevuld. Na een aantal keren starten deed hij het gelukkig weer goed. Wat ben ik blij met dit forum, scheelde mij weer een ritje naar de garage en natuurlijk geld. Heren bedankt grtjes Ronnie

Bompie
Berichten: 597
Lid geworden op: 04 apr 2008, 18:41
Locatie: Gent (Belgie)

Bericht door Bompie » 10 aug 2012, 05:52

Dat is nu de kracht van het internet en fora Lucka.
Suc6 met je aankoop.
Je kan jezelf misschien eens voorstellen bij het topic persoonlijk !?

koffiehoek/viewforum.php?f=9
When you see it for the first time,it looks like a nightmare.
When you may drive and own it....it's like a wet dream.
Vel Satis 2.2 dCi Initiale - 2006 Zwart Leder
Vel Satis 2.2 dCi Expression - 2002 Beige Leder

Gebruikersavatar
Gompie
Berichten: 1585
Lid geworden op: 02 sep 2007, 21:51

Bericht door Gompie » 10 aug 2012, 18:10

Lucka schreef:.............Wat ben ik blij met dit forum, ............
Wij allemaal! :D
Ik heb net ook wer een tip gekregen......

Met elkaar worden we wijzer! :idea:

Plaats reactie