Nieuwe Vel Satis rijder

Alles wat je kwijt wilt over je eigen Vel Satis of over jezelf

Plaats reactie
GlennVS
Berichten: 3
Lid geworden op: 13 jan 2014, 16:19

Nieuwe Vel Satis rijder

Bericht door GlennVS » 15 jan 2014, 16:39

Hallo allemaal,

Sinds twee weken de trotse bezitter van een 2.0T uit 2003. Ik heb wel mijn trouwe Laguna I ph2 moeten inruilen. De keuze was echter snel gemaakt, de VS heb ik namelijk overgenomen van mijn ouweheer die zelf is overgestapt naar een Vel Satis 3.5 V6 Initiale uit 2007. De beste man wilde graag automaat rijden (net als vroeger in ze R20) dus geef hem is ongelijk om dan maar direct de mooiste uitvoering aan te schaffen :D

Ik zag al wat goede tips op het forum om zelf de verlichting van de airco unit te repareren, dus als ik mij verveel aankomend weekend heb ik een mooi klusje. Keep you posted over de reparatie!

Helemaal onbekend ben ik niet met mijn nieuwe wagen aangezien ik hem eerder geleend heb voor een wintersport vakantie en afgelopen zomer voor een vakantie naar Toscane.
Heb wel iets vreemds meegemaakt op weg naar Italië op de Duitse Autobaan toen de auto opeens besloot om af te slaan terwijl ik op de middelste baan reed :shock: met de melding "fuel injection fail". Gelukkig kon ik zonder brokken de auto naar de vluchtstrook laten rollen en na hem opnieuw gestart te hebben mijn weg vervolgen. Ben vervolgens naar Italië gereden en terug zonder dat het probleem zich opnieuw voordeed. (had wel zweethandjes in tunnels en stukken brenner zonder vluchtstrook). Is iemand hier bekend met dit probleem? En zo ja, kan dit iets eenmaligs geweest zijn? Het is namelijk inmiddels al weer 4 maanden geleden en het is niet meer voorgevallen.

Groet Glenn

Heino
Berichten: 1230
Lid geworden op: 23 nov 2008, 22:04
Locatie: Heerlen

Bericht door Heino » 15 jan 2014, 19:42

Welkom hier!

Zou een elektrisch probleem kunnen zijn met de kabelboom die over je motorblok naar het schutbord loopt. Dat zou je als eerste kunnen controleren.
VS Phase II 2.0T 08-2006; mei 2008 16.000 Km - verkocht mei 2015 met 110.100 Km, Zilver Expression 18" 6-bak 68-TG-LJ.
Nu Ford Mondeo hatchback 2.0 automaat 145 pk.

Gebruikersavatar
ToineL
Berichten: 192
Lid geworden op: 03 sep 2009, 20:19
Locatie: Dongen

Bericht door ToineL » 15 jan 2014, 20:09

Welkom, ik rijd ook een VS 2.0T uit 2003! Veel rijplezier! :D
VS 2.0T Privilege 07-NH-VD 2003

GlennVS
Berichten: 3
Lid geworden op: 13 jan 2014, 16:19

Bericht door GlennVS » 04 feb 2014, 16:25

Gister eindelijk tijd gehad om de operatie display airco succesvol uit te voeren.

Zie topic: Verlichting airco display zelf te repareren !

Plaats reactie