cruise control

Algemene zaken rond de Renault Vel Satis
Plaats reactie
Okkiesenior-2
Berichten: 5
Lid geworden op: 20 feb 2018, 17:37
Locatie: Veldhoven

cruise control

Bericht door Okkiesenior-2 » 11 mar 2018, 13:46

Bij mijn pas aangeschafte 3,5V6 (Phase I, 2003) werkt de cruise control goed, behalve dat na afschakelen (rem of via het stuur) de cruise control wel echt afschakelt, maar dat de geïnstalleerde waarde constant getoond blijft worden.
Is dat normaal voor een V6?
Bij mijn voorgaande VS 2.0T (Phase I, 2002) ging die melding wel uit en als ik een afwijkende snelheid reed met de 2.0 ging de snelheidsaanduiding knipperen. Bij de V6 gebeurt dat knipperen niet.
Verdraaide lastig, ik heb dan niet in de gaten dat ik snelheid verlies. Ik kan me niet voorstellen dat het normaal is.
De tweede vraag is dus: is dit bekend en hoe los ik dit op?
Dries, 83 jr, bezit vanaf 16-02-2018 mijn 2e VelSatis 3.5V6 Prestige phaseI als caravan trekker

Heino
Berichten: 1254
Lid geworden op: 23 nov 2008, 22:04
Locatie: Heerlen

Bericht door Heino » 11 mar 2018, 17:44

Bij mijn Phase II werkte het zo:
- je zet de Cruisecontrol aan met de knop op de middenconsole
- je stelt de snelheid in en de auto gaar naar die snelheid
- zodra je de koppeling bedient, de rem of de werkelijk gereden snelheid meer dan 4 km onder de ingestelde waarde komt (bv. helling op met caravan), schakelt de cruisecontrol uit maar blijft de ingestelde snelheid zichtbaar.
- je kunt dan weer op cruisecontrol gaan rijden met Resume of andere snelheid instellen.
VS Phase II 2.0T 08-2006; mei 2008 16.000 Km - verkocht mei 2015 met 110.100 Km, Zilver Expression 18" 6-bak 68-TG-LJ.
Nu Ford Mondeo hatchback 2.0 automaat 145 pk.

Okkiesenior-2
Berichten: 5
Lid geworden op: 20 feb 2018, 17:37
Locatie: Veldhoven

Bericht door Okkiesenior-2 » 11 mar 2018, 19:43

Het lijkt erop dat dit dus standaard is, bedankt
Dries, 83 jr, bezit vanaf 16-02-2018 mijn 2e VelSatis 3.5V6 Prestige phaseI als caravan trekker

Plaats reactie